Passione Ciclismo
BENVENUTO NEL Forum

Registrati e diventerai uno di noi Smile
Accedi

Ho dimenticato la password

Statistiche
Abbiamo 273 membri registrati
L'ultimo utente registrato è settimio corzani

I nostri membri hanno inviato un totale di 8307 messaggi in 1159 argomenti
Facebook

mi si spegne la moto

Pagina 1 di 2 1, 2  Seguente

Andare in basso

mi si spegne la moto

Messaggio Da Maximo il Dom 04 Ott 2009, 10:38 pm

ciao ragazzi, come sapete sono antrato da poco nella famiglia husquarna acquistando uno stupendo 610 del 2006 immatricolato nel 2007 a carburatore,
ma questa e la mia prima husky, la moto l'ho presa usata con 4200 km, pratcamente nuova.

Venendo al dunque, oggi pomeriggio dopo aver girato un po con carmelo, sono rientrato in citta nel traffico e la moto si e surriscaldata facendo attaccare la ventola ke cmq ha fatto il suo dovere facendo abbassare la temperature e poi staccandosi, durante una apartura un po brusca ad un semaforo he sentito per un attimo come un vuoto per una frazione di secondo, la moto non erogava piu per poi riprendere immediatamente come nulla fosse, subito ho pensato caxxo se surriscaldata ed ho grippato, mi accosto cerco di sentire il rumore al minimo, ma mi sembra normale, cosi continuo faccio si e no 300 metri e la moto ad un semaforo mi si spegne mentre stavo per partire e rilasciare la frizione, sembrava la classica kiusura di quando ti finisce la benzina, la stessa cosa si ripete per altre 4 volte nel giro di altri 4 semafori, pero in marcia camminando normale il motore sembrava girare tranquillo, se nn lo tenevo su di giri sembrava affogarsi fino a spegnersi, ma nn sempre, poi ho spento il quadro, l'ho riacceso e il minimo lo reggeva, per poi spegnarsi mentre stavo per partire.....

ke cacchio puo essere ragazzi?? non vorrei aver combinato danno in quanto ho 4800 km e mi e gia comparsa la spia di manutenzione dei 5000 km gia da un po, ma per ora io ci ho camminato in quanto nn sono arrivato a 5000 e per ora nn ho potuto portarla.


illuminatemi vi prego......
avatar
Maximo
Il Reclutatore
Il Reclutatore

Numero di messaggi : 369
Data d'iscrizione : 28.08.09
Età : 33
Località : Messina

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Lun 05 Ott 2009, 12:14 am

ti fai troppe seg...e mentali.

allora, punto primo:

se la carburazione è grassa, la moto tende a scendere di giri molto velocemente quando chiudi il gas ... e può spegnersi in una ripartenza

il fatto della temperatura è normale nel traffico, è un monocilindrico cmq e quindi non raggiunge temperature da 4 cilindri, ma si riscalda pur sempre...controlla la T° massima di esercizio sul libretto e vedi se corrisponde a quella che raggiungi di soli

poi per quanto riguarda il fatto che l'hai presa già con lo scarico LeoVince, vorrei chiederti, se il vecchio proprietario ha solo montato lo scarico o se invece ha anche regolato il carburatore...

secondo me dopo 5000 km, l'unica cosa che devi farle è cambiare l'olio e montare un getto del massimo adeguato allo scarico..

poi vedrai che ti andrà bene e senza problemi
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da nat il Lun 05 Ott 2009, 6:56 am

quasta non è una moto da traffico cittadino....cerca sempre di svincolare le auto e prendere un filino d'aria in + per il motore, la ventola fa quel che può ma la temperature sale sempre....e il motore no è al 100%
avatar
nat
Membro Ufficiale
Membro Ufficiale

Numero di messaggi : 108
Data d'iscrizione : 02.07.09
Età : 41
Località : s. teresa di riva

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Maximo il Lun 05 Ott 2009, 8:48 am

Adrenalin24 ha scritto:ti fai troppe seg...e mentali.

allora, punto primo:

se la carburazione è grassa, la moto tende a scendere di giri molto velocemente quando chiudi il gas ... e può spegnersi in una ripartenza

il fatto della temperatura è normale nel traffico, è un monocilindrico cmq e quindi non raggiunge temperature da 4 cilindri, ma si riscalda pur sempre...controlla la T° massima di esercizio sul libretto e vedi se corrisponde a quella che raggiungi di soli

poi per quanto riguarda il fatto che l'hai presa già con lo scarico LeoVince, vorrei chiederti, se il vecchio proprietario ha solo montato lo scarico o se invece ha anche regolato il carburatore...

secondo me dopo 5000 km, l'unica cosa che devi farle è cambiare l'olio e montare un getto del massimo adeguato allo scarico..

poi vedrai che ti andrà bene e senza problemi

la moto non e grazza, anzi il contrario e un po magra, visto ke ha lo scarico, infatti ogni tanto scoppietta in rilascio o quando scalo, devo ricarburare in effetti, cmq nn sono seghe mentali, la moto nn puo funzionare bene e poi spegnersi 4 volte in 300 metri.
avatar
Maximo
Il Reclutatore
Il Reclutatore

Numero di messaggi : 369
Data d'iscrizione : 28.08.09
Età : 33
Località : Messina

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Lun 05 Ott 2009, 9:00 am

se è magra resta accelerata in rilascio
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nemi Sdrapol il Lun 05 Ott 2009, 12:19 pm

ma ha il riscaldamento del carburatore?

Nemi Sdrapol
Moderatore Globale
Moderatore Globale

Numero di messaggi : 228
Data d'iscrizione : 02.07.09
Età : 31
Località : Prov. Me

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Lun 05 Ott 2009, 12:22 pm

secondo me ha la carburazione grassa al minimo e magra agli alti...

proprio per questo si spegne nel traffico quando si riscalda e spara in rilascio ...

sui carburatori ne so abbastanza...dopo 5 anni di smenettamento su moto come la YZF125R :XD: e su scooter elaborati
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Maximo il Lun 05 Ott 2009, 12:53 pm

Nemi Sdrapol ha scritto:ma ha il riscaldamento del carburatore?


ke intendi dire con il carburatore ha il riscaldamento??
avatar
Maximo
Il Reclutatore
Il Reclutatore

Numero di messaggi : 369
Data d'iscrizione : 28.08.09
Età : 33
Località : Messina

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Lun 05 Ott 2009, 1:03 pm

forse intende l'aria secondaria, è un tubicino che manda aria calda (o proveniente dal cilindro o dallo scarico) direttamente nel carburatore e quindi oltre a far perdere prestazioni, fa ingrassare la carburazione a moto calda
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nemi Sdrapol il Lun 05 Ott 2009, 1:45 pm

una cosa del genere, la mia moto ha un dispositivo del genere che serve per quando è freda e per climi freddi ma quando surriscalda dà problemi tipo quelli che ti sono capitati in più l'avviamento a caldo è molto difficile

Nemi Sdrapol
Moderatore Globale
Moderatore Globale

Numero di messaggi : 228
Data d'iscrizione : 02.07.09
Età : 31
Località : Prov. Me

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da nat il Lun 05 Ott 2009, 2:10 pm

hai controllato la candela?
avatar
nat
Membro Ufficiale
Membro Ufficiale

Numero di messaggi : 108
Data d'iscrizione : 02.07.09
Età : 41
Località : s. teresa di riva

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Maximo il Lun 05 Ott 2009, 5:06 pm

allora, la moto ha sia il pulsante per avviamento a caldo ke quello per avviamento a frezzo, ma non centrano nulla in questo caso, la moto era in moto da 1 ora circa e camminava perfettamente, e accende sempre a primo colpo sia a caldo ke a freddo.

oggi cmq ho provato a fare delle prove prima di andare dal meccanico, la moto accende ad al minimo sta tranquillissima e non si spegne, appena accellero anche a folle si spegne subito.

ke caxxo puo essere??

il bello e ke avevo pensato a problemi di minimo basso, il minimo e giusto come da manuale di uso e manutenzione a 1600 giri, e la moto a folle senza accellerare non da problemi, cmq ho alzato il minimo a 1800 giri e anche accellerando non si e piu spenta, mi ci sono fatto un giretto e dopo un 40 minuti si e ripresentato lo stesso problema.

solo ke stavolta ho notato una cosa stranissima, la moto a folle e senza accellerare, prima stava sui 1800 giro, poi di colpo scendva a 1200 giri e sembrava volersi spegnere, per poi di colpo risalire a 1500 poi 1600 poi di nuovo a 1100 per poi stabilizzarsi a 1800 giri.

ma palle Mad cosa puo essere??
avatar
Maximo
Il Reclutatore
Il Reclutatore

Numero di messaggi : 369
Data d'iscrizione : 28.08.09
Età : 33
Località : Messina

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Lun 05 Ott 2009, 5:47 pm

il minimo a 1800 non va bene.

smonta il filtro intanto e vedi che modello è ... se è modificato o se è l'originale..

intanto iniziamo a capire questo ...

lo scarico ce l'hai completo? intendo anche il collettore?
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da magnis il Lun 05 Ott 2009, 5:55 pm

Maximo ha scritto:
Nemi Sdrapol ha scritto:ma ha il riscaldamento del carburatore?


ke intendi dire con il carburatore ha il riscaldamento??

Alcuni carburatori sono collegati con un tubicino all'impianto di raffreddamento a liquido, per velocizzare il riscaldamento del corpo carburatore.

Riguardo i problemi di spegnimento, potrebbe esserci qualche problema all'accensione
avatar
magnis
Membro Ufficiale
Membro Ufficiale

Numero di messaggi : 151
Data d'iscrizione : 10.07.09
Età : 47
Località : Messina ( o quasi)

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Lun 05 Ott 2009, 6:07 pm

elenchiamo quindi i problemi messi in luce da ognuno di noi ...

Filtro
Candela
Accensione
Carburazione
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Lun 05 Ott 2009, 6:16 pm

ho letto le risposte che ti hanno dato sul sito Husqvarna ................

siamo molto più preparati noi lol! :lamps1:

ascolta un vecchio lupo, smonta il filtro ...e dimmi se è quello originale o se è un filtro aperto ..fammi sapere
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Maximo il Lun 05 Ott 2009, 6:19 pm

Adrenalin24 ha scritto:il minimo a 1800 non va bene.

smonta il filtro intanto e vedi che modello è ... se è modificato o se è l'originale..

intanto iniziamo a capire questo ...

lo scarico ce l'hai completo? intendo anche il collettore?

allora il filtro e originale, lo scarico e completo collettori piu terminale, la moto e sempre andata bene fin ora, anche se era un po magra, in effetti ora ke mi ci fai riflettere nino la moto e stata sotto la pioggia un giorno intero quando ce stato tutto quell'acquzzone, quindi si potrebbe essere sporcato il filtro dell'aria visto ke la cassa filtro nella mia moto e forata.

a dimenticavo il minimo a 1800 noncredi sia tanto alto se consideri ke di fabbrica sta a 1600.
avatar
Maximo
Il Reclutatore
Il Reclutatore

Numero di messaggi : 369
Data d'iscrizione : 28.08.09
Età : 33
Località : Messina

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Lun 05 Ott 2009, 6:26 pm

altino come minimo ...ma serve magari per evitare di bloccare la ruota anche andando piano :XD:

comunque...allora...secondo me è il filtro...perchè

*le temperature sono scese di circa 10° anche la mia moto ne ha risentito
*la cassa filtro forata come mai? è così di fabbrica? o l'ha forata il vecchio proprietario?
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Maximo il Lun 05 Ott 2009, 6:41 pm

Adrenalin24 ha scritto:

*la cassa filtro forata come mai? è così di fabbrica? o l'ha forata il vecchio proprietario?

la cassa filtro esce forata di fabbrica.....
avatar
Maximo
Il Reclutatore
Il Reclutatore

Numero di messaggi : 369
Data d'iscrizione : 28.08.09
Età : 33
Località : Messina

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Lun 05 Ott 2009, 6:45 pm

ma superiormente come sulle moto da cross?

dovrebbe essere ugualmente coperta dalla carena...non credo possa entrare l'acqua
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Maximo il Lun 05 Ott 2009, 7:06 pm

invece si ti vaccio vedere come esce, guarda la foto qui sotto.....
avatar
Maximo
Il Reclutatore
Il Reclutatore

Numero di messaggi : 369
Data d'iscrizione : 28.08.09
Età : 33
Località : Messina

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da nat il Mar 06 Ott 2009, 6:49 am

controlla il serbatoio o il filtro benzina potrebbe essere benzina sporca o vecchi residui..... :lamps1:
avatar
nat
Membro Ufficiale
Membro Ufficiale

Numero di messaggi : 108
Data d'iscrizione : 02.07.09
Età : 41
Località : s. teresa di riva

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Maximo il Mar 06 Ott 2009, 11:40 pm

allora, oggi ho lavato il filtro e la situazione è questa adesso:

ho lavato il filtro con lo sgrassatore, lo sciacquato abbondantemente, e poi l'ho asciugato con un phon.

l'ho rimontato, acceso la moto e riportato il minimo a 1500 giri come era in principio, la moto al minimo stava stabile, accelleravo a nn si spegneva piu....

ho attivato il contagiri numerico sul display e stava stabile su 1500 giri e l'ho lasciata un po accesa dando qualche piccola sgasata ogni tanto per controllare, a un certo punto pero mentre era al minimo il motore comincia a scendere e salire in maniera stranissima di giri, da 1500 a poco a poco e sceso a 1200 poi a 1000 e infine a 800 per poi risalire a 1200 e poi riscendere a 800 e spegnersi.

riaccendo, e rifa' la stessa cosa per poi spegnersi.

apro l'aria accendo e nn si spegne, i giri pero con l'aria tirata stanno a oltre 2200, con l'aria aperta tiro una bella sgasata fino a 6000 giri e poi un'atra di seguito.

stacco l'aria e i giri tornano a 1500 per restare stabili, provo a fare un giro e la moto ha come dei piccoli vuoti di incertezza e sembra spegnersi ogni tanto....

io ho pensato ke ci fosse ancora sporcizia, allora ho provato a darle una bella tirata di collo per vedere se aprendo si eliminava....

la mto dopo la tirata sembra essere tornata normale, e a 1500 come da manuale sta stabile e fin ora nn si e spenta, domani la provero meglio facendo qualche km in piu, spero di aver risolto.


ke ne pensate??

secondo voi quel caxxo di sali e scendi dei giri a cosa caxxo puo essere imputato??
avatar
Maximo
Il Reclutatore
Il Reclutatore

Numero di messaggi : 369
Data d'iscrizione : 28.08.09
Età : 33
Località : Messina

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da nat il Mer 07 Ott 2009, 6:50 am

forse non riesce a bruciare bene la benzina a minimo e tende ad ingolfarsi....
avatar
nat
Membro Ufficiale
Membro Ufficiale

Numero di messaggi : 108
Data d'iscrizione : 02.07.09
Età : 41
Località : s. teresa di riva

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Nino Bike il Mer 07 Ott 2009, 8:59 am

quant'è bella una moto con il minimo regolato dalla centralina .....

comunque, la candela l'hai smontata?

fai così .. lascia la moto a minimo per 5 minuti, poi spegnila e stacca velocemente la candela e falle 2 foto da vicino, così saprò dirti qualcosa
avatar
Nino Bike
Admin
Admin

Numero di messaggi : 3064
Data d'iscrizione : 01.07.09
Età : 32
Località : Milazzo

Torna in alto Andare in basso

Re: mi si spegne la moto

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum